Комутаторът Zyxel XS1930-10 комбинира 8 Ethernet порта 10GBASE-T с 2 порта SFP+ 10GbE за uplink връзки. Поддържа управление чрез Web, Nebula Control Center и Telnet, както и статично маршрутизиране. Дизайнът му включва интелигентен режим на работа на вентилатора и възможност за монтаж в рак шкаф.
- Тип: Smart Managed комутатор, Layer 3
- Ethernet портове: 8 порта 10GBASE-T, до 10 Gbps
- SFP+ портове: 2 порта 10GbE
- Общ брой портове: 10
- Капацитет на комутация: 240 Gbps
- Скорост на препращане: 178,6 Mpps
- Буферна памет за пакети: 2 MB
- Таблица с MAC адреси: 16 K записа
- Таблица за препращане на Layer 3: До 512 IPv4 записа и 256 IPv6 записа
- Статични маршрути: 64
- IP интерфейси: 32
- Flash/RAM памет: 32 MB / 256 MB
- Управление: Web, Nebula Control Center, SNMP, RMON, Syslog, IEEE 802.1AB LLDP и Telnet
- Поддръжка на IPv6: IPv6 over Ethernet (RFC 2464), IPv6 адресна архитектура (RFC 4291), dual stack (RFC 4213), ICMPv6 (RFC 4884), Path MTU (RFC 1981), откриване на съседи (RFC 4861), DHCPv6 relay и DAD
- VLAN: 802.1x VLAN и пропускателна способност, статични и динамични 802.1Q VLAN, VLAN на базата на портове, Voice VLAN, VLAN trunking и независимо изучаване на VLAN (IVL)
- VLAN ограничения: 1 K статични, 4 K динамични и до 4 K VLAN ID
- QoS: 8 хардуерни опашки на порт, SPQ, WRR, WFQ и приоритизиране въз основа на правила
- Контрол на трафика: Контрол на broadcast, unknown L2MC и unknown unicast (DLF) бури, ограничаване на скоростта на порт и въз основа на правила
- Маршрутизиране: Статични маршрути и DHCP relay с определен IP адрес на източника за всеки интерфейс
- Сигурност: 802.1X, защита на портове, MAC удостоверяване, статично препращане на MAC адреси, SSL, статичен ARP, ACL, изолиране на портове, търсене на MAC адреси и Guest VLAN
- Захранване: 100–240 V AC, 50/60 Hz
- Максимална консумация на енергия: 94,1 W
- Монтаж: В рак шкаф
- Работна температура: 0–50 °C
- Работна влажност: 10–90%, без кондензация
- Температура на съхранение: -40–70 °C
- Влажност при съхранение: 10–95%, без кондензация
- Средно време между отказите (MTBF): 839.624,71 часа
- Топлоотдаване: 320,89 BTU/час
- Акустичен шум: 48,8 dBA
DSL Модеми / Рутери
- Тип
- Управляван
- Пласт пласт
- L3
- PoE
- Не
Спецификации
- Ethernet връзки
- 8 Порт
- Скорост на Ethernet портовете
- 10000 Мбит/с
- SFP връзки
- 2 Порт
- Скорост на превключване
- 200 Гбит/с
- Таблица с MAC адреси
- 16000 бр.
- Монтаж в рак
- Да
Важна информация
Спецификациите са събрани от официални уебсайтове на производителите. Моля, проверете ги, преди да продължите с окончателната си покупка. Ако забележите някакъв проблем, докладвайте го тук.