Регистрирай се с едно докосване с Google, Apple или Facebook
IP телефонът с кабел Snom D862 поддържа до 8 VoIP акаунта и разполага с цветен LCD екран с диагонал 5" и резолюция 1280 x 720 пиксела. Работи с Linux и поддържа PoE захранване, идентификация на обаждащия се и стенен монтаж.
Телефонният указател побира до 10 000 записа. За аудио поддържа кодеците G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729 и OPUS, както и мрежовите протоколи IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP и L2TP, а също и VoIP протоколите SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866) и RTCP (RFC 3550).
- Тип: Кабелен IP телефон
- Цвят: Черен
- Екран: Цветен LCD, 5"
- Резолюция на екрана: 1280 x 720 пиксела
- Сензорен екран: Да
- VoIP акаунти: 8
- Капацитет на телефонния указател: 10 000 записа
- Операционна система: Linux
- Функции: PoE, идентификация на обаждащия се
- Монтаж: Стенен
- USB портове: 2
- Ethernet LAN портове (RJ-45): 2
- Аудио връзка: 3,5 mm жак
- Гласови кодеци: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
- Мрежови протоколи: IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
- VoIP протоколи: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550)
- Честотен диапазон на микрофона: 100 - 8000 Hz
- Входно напрежение на AC адаптера: 100 - 240 V
- Входна честота: 50/60 Hz
- Работна температура: 0 - 35 °C
- Работна влажност: 5 - 95%
- Температура на съхранение: -10 - 45 °C
- Размери: 243 x 165 x 193 mm
- Тегло: 1120 g
Спецификации
- Вид
- С кабел
- Цвят
- Черен
- Дисплей
- Цветен
- Свързаност
- 3,5 мм жак, USB
- Тъчскрийн
- Да
- Предназначение
- -
Функции
- SIP линии
- -
- Възможности
- PoE, Разпознаване на обажданията
Важна информация
Спецификациите са събрани от официални уебсайтове на производителите. Моля, проверете ги, преди да продължите с окончателната си покупка. Ако забележите някакъв проблем, докладвайте го тук.